Error Report

Wednesday, June 12, 2024 - 05:51 by Anonymous (not verified)
Read status
unread
Listings
Error code
4
Error message
Operation details
Installable Units Reported
net.certiv.callgraph.feature.feature.group,0.9.7.20160710-2114
Detailed Message
Cannot complete the install because one or more required items could not be found.
Software being installed: CallGraph 0.9.7.20160710-2114 (net.certiv.callgraph.feature.feature.group 0.9.7.20160710-2114)
Missing requirement: CallGraph 0.9.7.20160710-2114 (net.certiv.callgraph.feature.feature.group 0.9.7.20160710-2114) requires 'org.eclipse.equinox.p2.iu; org.eclipse.zest.feature.group [1.7.0.201606061308,2.0.0)' but it could not be found