Error Report

unread
Error Code: 
4
Error Message: 
Operation details
Installable Units Reported: 
org.fhsolution.eclipse.feature.csvedit.feature.group,1.2.0
Detailed Message: 
Cannot complete the install because one or more required items could not be found. Software currently installed: AnyEditTools 2.7.1.201709201439 (AnyEditTools.feature.group 2.7.1.201709201439) Missing requirement: AnyEditTools 2.7.1.201709201439 (AnyEditTools.feature.group 2.7.1.201709201439) requires 'org.eclipse.equinox.p2.iu; de.loskutov.anyedit.AnyEditTools [2.7.1.201709201439,2.7.1.201709201439]' but it could not be found