Error Report

unread
Listings: 
Error Code: 
4
Error Message: 
??????
Installable Units Reported: 
org.eclipse.wb.xwt.feature.feature.group,1.9.0
Detailed Message: 
???????? ?Swing Designer??????????????? ?WindowBuilder Core??????????????? ?WindowBuilder GroupLayout Support??????????????? ?WindowBuilder Core UI??????????????? ?????????????????????? ???????: SWT Designer Core 1.9.0 (org.eclipse.wb.swt.feature.feature.group 1.9.0) ?????: SWT Designer Core 1.9.0 (org.eclipse.wb.swt.feature.feature.group 1.9.0) ???org.eclipse.pde.feature.group 3.2.0???????