Error Report

unread
Error Code: 
4
Error Message: 
????
Installable Units Reported: 
org.eclipse.egit.feature.group,4.11.0.201803080745-r
Detailed Message: 
?????????????????????????????????????? ??????????????? : Git integration for Eclipse 4.11.0.201803080745-r (org.eclipse.egit.feature.group 4.11.0.201803080745-r) ???????? : Git integration for Eclipse - UI 4.11.0.201803080745-r (org.eclipse.egit.ui 4.11.0.201803080745-r) ?? "bundle org.eclipse.team.core [3.6.100,4.0.0)" ????????????????? ??????????? : ? : Git integration for Eclipse 4.11.0.201803080745-r (org.eclipse.egit.feature.group 4.11.0.201803080745-r) ?? : org.eclipse.egit.ui [4.11.0.201803080745-r]