XSL:easy

Details Group Tabs

Installs Last Update: 
Wednesday, May 23, 2018 - 12:00

I am really interested in this plugin, but I cannot manage to get it to work. I have tried pretty much every version available of Eclipse, but no success. Can anyone please help me with instructions. I would appreciate it.

I just upgraded my Eclipse so I could use this plug-in, and when I try to install it I get an error that it is not compatible with my version of Eclipse.

also get message while installing this plugin

Unexpected exception while verifying features:
java.net.MalformedURLException

java.net.MalformedURLException

I get an error message when installing this plugin from the market place =>

"Unexpected exception: URI is not absolute"