Eclipse Foundation Member
impulse HDL Extension

Add this URL to your Eclipse Installation to reach this solution's update site.

Oxygen (4.7)
Neon (4.6)
Mars (4.5)
Luna (4.4)
Kepler (4.3)
Juno (4.2, 3.8)
Previous to Juno (<=4.1)


Learn more...

Details Group Tabs

gdaelemans's picture

Can in be that this is not compatible with the Mars 4.5.2 release of Eclipse?

thaberm7n's picture

No its still compatible. I check with Marketplace whats going wrong.

gdaelemans's picture

That latest update did the trick!

Thank you very much,

Geert