Error Report

unread
Listings: 
Error Code: 
4
Error Message: 
Operation details
Installable Units Reported: 
net.flexmojos.m2e.feature.feature.group,1.0.0.20130606-1414
Detailed Message: 
Cannot complete the install because one or more required items could not be found. Software being installed: Flexmojos Integration for Flash Builder 1.0.0.20130606-1414 (net.flexmojos.m2e.feature.feature.group 1.0.0.20130606-1414) Missing requirement: Flexmojos Integration for Flash Builder 1.0.0.20130606-1414 (net.flexmojos.m2e 1.0.0.20130606-1414) requires 'bundle com.adobe.flexbuilder.project 0.0.0' but it could not be found Cannot satisfy dependency: From: Flexmojos Integration for Flash Builder 1.0.0.20130606-1414 (net.flexmojos.m2e.feature.feature.group 1.0.0.20130606-1414) To: net.flexmojos.m2e [1.0.0.20130606-1414]