Error Report

unread
Error Code: 
4
Error Message: 
????
Installable Units Reported: 
org.eclipse.egit.feature.group,4.11.0.201803080745-r
Detailed Message: 
????????????????????????????? ??????????????? : Git integration for Eclipse - Gitflow support 4.11.0.201803080745-r (org.eclipse.egit.gitflow.feature.feature.group 4.11.0.201803080745-r) ??????????????????? : Module Developer 8.0.9.201503251556 (jp.co.intra_mart.module.developer.feature.feature.group 8.0.9.201503251556) ??????????????????????? 1 ??? : Team Support Core 3.7.0.v20130514-1224 (org.eclipse.team.core 3.7.0.v20130514-1224) Team Support Core 3.6.0.I20110525-0800 (org.eclipse.team.core 3.6.0.I20110525-0800) ??????????? : ? : Module Developer 8.0.9.201503251556 (jp.co.intra_mart.module.developer.feature.feature.group 8.0.9.201503251556) ?? : org.ebayopensource.vjet.all.feature.group 0.0.0 ??????????? : ? : VJET All Features 1.0.0.201204120924 (org.ebayopensource.vjet.all.feature.group 1.0.0.201204120924) ?? : org.ebayopensource.vjet.extmod.dltk.core.feature.group [1.0.0.201204120924] ??????????? : ? : VJET Modified DLTK Core Features 1.0.0.201204120924 (org.ebayopensource.vjet.extmod.dltk.core.feature.group 1.0.0.201204120924) ?? : org.eclipse.platform.feature.group [3.3.0,4.0.0) ??????????? : ? : Git integration for Eclipse - Gitflow support 4.11.0.201803080745-r (org.eclipse.egit.gitflow.feature.feature.group 4.11.0.201803080745-r) ?? : org.eclipse.egit.ui [4.11.0,4.12.0) ??????????? : ? : Git integration for Eclipse - UI 4.11.0.201803080745-r (org.eclipse.egit.ui 4.11.0.201803080745-r) ?? : bundle org.eclipse.team.core [3.6.100,4.0.0) ??????????? : ? : Eclipse Platform 3.7.2.v20120207-1839-9gF7UHPDFxGjd-PqDr2jX_4yKaumkoHTz04_q-q (org.eclipse.platform.feature.group 3.7.2.v20120207-1839-9gF7UHPDFxGjd-PqDr2jX_4yKaumkoHTz04_q-q) ?? : org.eclipse.team.core [3.6.0.I20110525-0800]