Error Report

unread
Error Code: 
4
Error Message: 
??????
Installable Units Reported: 
org.eclipse.jgit.feature.group,4.11.0.201803080745-r
Detailed Message: 
???????????????????? ???????: Git integration for Eclipse 4.11.0.201803080745-r (org.eclipse.egit.feature.group 4.11.0.201803080745-r) ???????: Eclipse IDE for Java Developers 1.4.0.20110615-0550 (epp.package.java 1.4.0.20110615-0550) ???????????: Team Support UI 3.6.100.I20110525-0800 (org.eclipse.team.ui 3.6.100.I20110525-0800) Team Support UI 3.7.200.v20150203-1452 (org.eclipse.team.ui 3.7.200.v20150203-1452) ???????: ?: Eclipse IDE for Java Developers 1.4.0.20110615-0550 (epp.package.java 1.4.0.20110615-0550) ?: org.eclipse.epp.package.java.feature.feature.group [1.4.0.20110615-0550] ???????: ?: Git integration for Eclipse 4.11.0.201803080745-r (org.eclipse.egit.feature.group 4.11.0.201803080745-r) ?: org.eclipse.egit.ui [4.11.0.201803080745-r] ???????: ?: Git integration for Eclipse - UI 4.11.0.201803080745-r (org.eclipse.egit.ui 4.11.0.201803080745-r) ?: bundle org.eclipse.team.ui [3.6.200,4.0.0) ???????: ?: EPP Java Package 1.4.0.20110615-0550 (org.eclipse.epp.package.java.feature.feature.group 1.4.0.20110615-0550) ?: org.eclipse.platform.feature.group [3.7.0.v20110530-9gF7UHNFFt4cwE-pkZDJ7oz-mj4OSEIlu9SEv0f] ???????: ?: Eclipse Platform 3.7.0.v20110530-9gF7UHNFFt4cwE-pkZDJ7oz-mj4OSEIlu9SEv0f (org.eclipse.platform.feature.group 3.7.0.v20110530-9gF7UHNFFt4cwE-pkZDJ7oz-mj4OSEIlu9SEv0f) ?: org.eclipse.team.ui [3.6.100.I20110525-0800]