Error Report

unread
Error Code: 
4
Error Message: 
?????
Installable Units Reported: 
org.eclipse.egit.feature.group,4.10.0.201712302008-r
Detailed Message: 
1 ?????????????????????????????????????? ??????????????? : Git integration for Eclipse - Task focused interface 4.10.0.201712302008-r (org.eclipse.egit.mylyn.feature.group 4.10.0.201712302008-r) ???????? : Git integration for Eclipse - UI 4.10.0.201712302008-r (org.eclipse.egit.ui 4.10.0.201712302008-r) ?? "bundle org.eclipse.team.core [3.6.100,4.0.0)" ????????????????? ???????????????? : ??? : Git integration for Eclipse - Task focused interface 4.10.0.201712302008-r (org.eclipse.egit.mylyn.feature.group 4.10.0.201712302008-r) ?? : org.eclipse.egit.mylyn.ui [4.10.0.201712302008-r] ???????????????? : ??? : EGit Mylyn UI 4.10.0.201712302008-r (org.eclipse.egit.mylyn.ui 4.10.0.201712302008-r) ?? : bundle org.eclipse.egit.ui [4.10.0,4.11.0)