Error Report

unread
Error Code: 
4
Error Message: 
Operation details
Installable Units Reported: 
org.palladiosimulator.editors.gmf.feature.feature.group,4.0.0.201511051149
Detailed Message: 
Cannot complete the install because one or more required items could not be found. Software being installed: Palladio Component Model - GMF Editors 4.0.0.201511051149 (org.palladiosimulator.editors.gmf.feature.feature.group 4.0.0.201511051149) Missing requirement: Palladio Component Model - GMF Editors 4.0.0.201511051149 (org.palladiosimulator.editors.gmf.feature.feature.group 4.0.0.201511051149) requires 'org.eclipse.gmf.tooling.runtime 0.0.0' but it could not be found