Error Report

unread
Error Code: 
4
Error Message: 
Operation details
Installable Units Reported: 
org.ancit.github.utils.feature.feature.group,1.0.0.201503111822
Detailed Message: 
Cannot complete the install because one or more required items could not be found. Software being installed: jsch-agent-proxy Connector for ssh-agent 1.0.0.201606231331 (com.jcraft.jsch.agentproxy.eclipse.sshagent.feature.group 1.0.0.201606231331) Missing requirement: jsch-agent-proxy Connector for ssh-agent 1.0.0.201606231331 (com.jcraft.jsch.agentproxy.eclipse.sshagent 1.0.0.201606231331) requires 'bundle com.jcraft.jsch 0.1.49' but it could not be found Cannot satisfy dependency: From: jsch-agent-proxy Connector for ssh-agent 1.0.0.201606231331 (com.jcraft.jsch.agentproxy.eclipse.sshagent.feature.group 1.0.0.201606231331) To: com.jcraft.jsch.agentproxy.eclipse.sshagent [1.0.0.201606231331]