Error Report

unread
Error Code: 
4
Error Message: 
??????
Installable Units Reported: 
org.eclipse.egit.mylyn.feature.group,4.9.1.201712030800-r
Detailed Message: 
?????????????????????? ???????: Git integration for Eclipse - Task focused interface 4.9.1.201712030800-r (org.eclipse.egit.mylyn.feature.group 4.9.1.201712030800-r) ?????: Git integration for Eclipse - UI 4.9.1.201712030800-r (org.eclipse.egit.ui 4.9.1.201712030800-r) ???bundle org.eclipse.team.core [3.6.100,4.0.0)??????? ???????: ?: Git integration for Eclipse 4.9.1.201712030800-r (org.eclipse.egit.feature.group 4.9.1.201712030800-r) ?: org.eclipse.egit.ui [4.9.1.201712030800-r] ???????: ?: Git integration for Eclipse - Task focused interface 4.9.1.201712030800-r (org.eclipse.egit.mylyn.feature.group 4.9.1.201712030800-r) ?: org.eclipse.egit.feature.group 4.9.1