Error Report

unread
Error Code: 
4
Error Message: 
Operation details
Installable Units Reported: 
com.genuitec.eclipse.theming.feature.feature.group,1.8.4.201709142212
Detailed Message: 
Cannot complete the install because one or more required items could not be found. Software currently installed: Intellinx Tool Suite IDE 5.3.0.v201703021209 (com.intellinx.eclipse.feature.group 5.3.0.v201703021209) Missing requirement: Intellinx Tool Suite IDE 5.3.0.v201703021209 (com.intellinx.eclipse.feature.group 5.3.0.v201703021209) requires 'com.intellinx.eclipse [5.3.0.v201703021209]' but it could not be found