Error Report

unread
Listings: 
Error Code: 
4
Error Message: 
??????
Installable Units Reported: 
org.tigris.subversion.subclipse.feature.group,4.2.3.201707071932
Detailed Message: 
????????????????????? ???????Subclipse Integration for Mylyn (Optional) 4.2.0.1 (org.tigris.subversion.subclipse.mylyn.feature.feature.group 4.2.0.1) ?????Subclipse Integration for Mylyn 3.x 4.2.0.1 (org.tigris.subversion.subclipse.mylyn 4.2.0.1) ???bundle org.eclipse.mylyn.tasks.core [3.0.0,4.2.0)????????? ????????? ?????Subclipse Integration for Mylyn (Optional) 4.2.0.1 (org.tigris.subversion.subclipse.mylyn.feature.feature.group 4.2.0.1) ?????org.tigris.subversion.subclipse.mylyn [4.2.0.1]