Error Report

unread
Error Code: 
4
Error Message: 
操作の詳細
Installable Units Reported: 
edu.umd.cs.findbugs.plugin.eclipse.feature.group,3.0.1.20150306-5afe4d1
Detailed Message: 
1 つ以上の必須項目が見つからないため、インストールを完了できません。 Software currently installed: Groovy-Eclipse Feature 2.9.0.xx-201406301607-e43j8 (org.codehaus.groovy.eclipse.feature.feature.group 2.9.0.xx-201406301607-e43j8) Missing requirement: Groovy-Eclipse Feature 2.9.0.xx-201406301607-e43j8 (org.codehaus.groovy.eclipse.feature.feature.group 2.9.0.xx-201406301607-e43j8) requires 'org.codehaus.groovy.headless.feature.feature.group [2.9.0.xx-201406301607-e43j8]' but it could not be found