Error Report

unread
Error Code: 
4
Error Message: 
Operation details
Installable Units Reported: 
org.zeroturnaround.eclipse.wtp.feature.feature.group,7.0.15.RELEASE
Detailed Message: 
Cannot complete the install because one or more required items could not be found. Software being installed: JRebel (required) 7.0.15.RELEASE (org.zeroturnaround.eclipse.feature.feature.group 7.0.15.RELEASE) Missing requirement: JRebel (required) 7.0.15.RELEASE (org.zeroturnaround.eclipse.feature.feature.group 7.0.15.RELEASE) requires 'org.eclipse.jdt.debug.ui 3.5.0' but it could not be found