Error Report

unread
Listings: 
Error Code: 
4
Error Message: 
??????
Installable Units Reported: 
org.tigris.subversion.subclipse.feature.group,4.2.3.201707071932
Detailed Message: 
???????? ?Subversion Revision Graph??????????????? ?SVNKit Client Adapter??????????????? ?Subclipse??????????????? ???????????????????? ???????: Subclipse 4.2.3.201707071932 (org.tigris.subversion.subclipse.feature.group 4.2.3.201707071932) ???????: Subversion Client Adapter (Required) 1.6.12 (org.tigris.subversion.clientadapter.feature.feature.group 1.6.12) ???????????: Subversion Client Adapter 1.9.4.2 (org.tigris.subversion.clientadapter 1.9.4.2) Subversion Client Adapter 1.6.12 (org.tigris.subversion.clientadapter 1.6.12) ???????: ?: Subversion Client Adapter (Required) 1.6.12 (org.tigris.subversion.clientadapter.feature.feature.group 1.6.12) ?: org.tigris.subversion.clientadapter [1.6.12] ???????: ?: Subclipse 4.2.3.201707071932 (org.tigris.subversion.subclipse.feature.group 4.2.3.201707071932) ?: org.tigris.subversion.clientadapter [1.9.4.2]